Probleme mit den Videos? Sammelthread

kingbine
Beiträge: 128
Registriert: Fr 27. Jun 2014, 15:47

Re: Probleme mit den Videos? Sammelthread

Beitrag von kingbine » Sa 20. Mär 2021, 12:17

Ich finde es komisch, dass es Spieler gibt, die beim oberen und mittleren Anbieter Videos ansehen können, läuft seit Monaten bei mir gar nichts. Einmal in der Mitte, das wars.

Und ich habe seit gestern auch das eine Vodafone Video aber super selten. Gefühlt 3 x am Tag. Ich habe es mit anderen Browsern probiert, da kam auch nichts. Liegt es an irgendwelchen Einstellungen, ich habe aber nichts verändert und sonst liefen sie ja auch. :(

LG kingbine

silencegold
Beiträge: 108
Registriert: Di 27. Mai 2014, 16:24

Re: Probleme mit den Videos? Sammelthread

Beitrag von silencegold » Sa 20. Mär 2021, 19:42

kingbine hat geschrieben:
Sa 20. Mär 2021, 12:17
Ich finde es komisch, dass es Spieler gibt, die beim oberen und mittleren Anbieter Videos ansehen können, läuft seit Monaten bei mir gar nichts. Einmal in der Mitte, das wars.

Und ich habe seit gestern auch das eine Vodafone Video aber super selten. Gefühlt 3 x am Tag. Ich habe es mit anderen Browsern probiert, da kam auch nichts. Liegt es an irgendwelchen Einstellungen, ich habe aber nichts verändert und sonst liefen sie ja auch. :(

LG kingbine
Das liegt garantiert nicht an den Einstellungen.... ich hab auch nichts geändert... reine Glücksache, wenn mal ein paar Videos laufen...heute hatte ich ganze 2x das Vodafone Video. Hab alle 4 Browser probiert die ich habe..
Uptasia ID 2086985, Upjers ID: 9142540 , Server 3

Dalkia
Beiträge: 1233
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Mi 24. Mär 2021, 07:49

moin,

was bedeuten die Zahlen rechts oben im Schwarzen Kästchen beim mittleren Anbieter?
wenn man diesen aufruft erscheint die Zahl: 20919
klickt man dann auf den Pfeil, erscheinen weitere 6 bis 7 fünfstellige Zahlen
Server 2
ID 1008475

kirksenland
Beiträge: 1375
Registriert: Do 22. Mai 2014, 08:50

Re: Probleme mit den Videos? Sammelthread

Beitrag von kirksenland » Do 25. Mär 2021, 07:45

kirksenland hat geschrieben:
Sa 20. Mär 2021, 09:43
silencegold hat geschrieben:
Fr 19. Mär 2021, 16:36
Bei mir ist der untere Anbieter zwar mittlerweile nicht mehr blockiert, aber jetzt kommen da keine Videos mehr...ansonsten wie bei Kirksenland...mitte und oben ab und an mal ein paar...:-(
Gestern Morgen war der Button immer noch blockiert, Mittags auch, dann plötzlich, ohne, dass ich was gemacht hatte, hab ich nach 22 Uhr nochmal probiert und der Button konnte angeklickt werden. Wie gesagt, ich habe bei mir nichts geändert !
Ich bekam aber gestern und auch heute bisher bei keinen Anbieter nicht ein Video
Das war ein kurzes Zwischenspiel von 5 Tagen, wo es klappte. Seit Montag mit ein paar wenigen Videos am (Vormit)Tag. Plötzlich ohne Änderung meinerseits an den Einstellungen, wurde ich gestern nach ein paar Mal anklicken wieder blockiert. Ich hatte bei weitem nicht die Tagesklickrate erreicht, es sei denn ist wäre enorm abgesenkt worden.
Eine Freischaltung für den heutigen Tag, erfolgte nicht.
Tagesklickrate wieder bei 0

EDIT 28.3.: kann wieder anklicken und bekomme sogar ein paar Videos ganz früh am morgen
Uptasia, Server 3, Level 120, ID 2044868
Win10, Deutsche Glasfaser 600 tsd
Edge und Upjers Home
Heimnetzwerk wird automatisch auf den aktuellen Stand gehalten

Familie Momox sucht aktive Mitglieder

kirksenland
Beiträge: 1375
Registriert: Do 22. Mai 2014, 08:50

Re: Probleme mit den Videos? Sammelthread

Beitrag von kirksenland » Di 30. Mär 2021, 07:46

Und mal wieder dasselbe, nachdem es 2 Tage klappte und ich welche schauen konnte:
Ganze 4 Mal ! konnte ich Heute beim unteren Anbieter anklicken, bevor ich blockiert wurde. Jetzt wird mal wieder Tage- /Wochenlang gar nicht gehen. Keine Videos, denn die anderen Anbieter haben auch keine für mich, egal wann ich es probiere.

Es scheint so, dass bei mir bei einem neuen Tag die Tagesklicks nicht auf 0 zurückgestellt wird, sondern es ständig weiter zählt. Bis ich irgendwann zwangsweise die Klickrate für einen Tag erreiche, dann Blockade.
Uptasia, Server 3, Level 120, ID 2044868
Win10, Deutsche Glasfaser 600 tsd
Edge und Upjers Home
Heimnetzwerk wird automatisch auf den aktuellen Stand gehalten

Familie Momox sucht aktive Mitglieder

Dalkia
Beiträge: 1233
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Di 30. Mär 2021, 11:26

moin, ich bin zwar nicht (mehr) blockiert,
aber Videos sind eher die Ausnahme.

auch das ständige Anklicken erhöht nicht die Videorate.
Oben und Mitte funktionieren mit ganz viel Glück 1mal in der Früh
und der untere zeigt ein paar Videos bis ca 8 Uhr

also 1 ES schaffe ich selten am Tag

ich hoffe, dass es bald wieder besser wird
Server 2
ID 1008475

Dalkia
Beiträge: 1233
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Mi 31. Mär 2021, 08:06

moin, heute scheint es gar keine Videos mehr zu geben :(
Server 2
ID 1008475

Uschileim
Beiträge: 46
Registriert: Di 3. Feb 2015, 17:45

Re: Probleme mit den Videos? Sammelthread

Beitrag von Uschileim » Mi 31. Mär 2021, 10:53

Wenn das mal nur heute so wäre, könnte ich gut mit leben. Aber dieser Zustand herrscht nun schon seit Weihnachten, wobei seit letztem Frühjahr schon eine deutliche Reduzierung zu bemerken war. Im letzten Vierteljahr gab es mit viel Glück mal ein bis fünf Filmchen, oft nichts. Das ist m.E. kein technisches Problem, sondern einfach nur ein Mangel an Angeboten.

Wenn dieses Angebot auch künftig nicht mehr besteht, sollte das meiner Meinung kommuniziert werden. Einfach nur hoffen, dass die Spieler dann halt Edelsteine für Bargeld kaufen, wäre in meinem Fall der falsche Weg. Auf Level 107 ist nicht mehr viel Spielanreiz - und nur für das Premiumgedöns, damit der Avatar nicht jeden Baum und Stein einzeln anklicken muss, gebe ich sicherlich kein Geld mehr aus. Dann ist das Spiel nach Abarbeitung der Edelstein-Restbestände halt einfach durch.

gelberbaer
Beiträge: 248
Registriert: So 13. Jan 2013, 13:37

Re: Probleme mit den Videos? Sammelthread

Beitrag von gelberbaer » Mi 31. Mär 2021, 11:10

Uschileim hat geschrieben:
Mi 31. Mär 2021, 10:53
Wenn das mal nur heute so wäre, könnte ich gut mit leben. Aber dieser Zustand herrscht nun schon seit Weihnachten, wobei seit letztem Frühjahr schon eine deutliche Reduzierung zu bemerken war. Im letzten Vierteljahr gab es mit viel Glück mal ein bis fünf Filmchen, oft nichts. Das ist m.E. kein technisches Problem, sondern einfach nur ein Mangel an Angeboten.

Wenn dieses Angebot auch künftig nicht mehr besteht, sollte das meiner Meinung kommuniziert werden. Einfach nur hoffen, dass die Spieler dann halt Edelsteine für Bargeld kaufen, wäre in meinem Fall der falsche Weg. Auf Level 107 ist nicht mehr viel Spielanreiz - und nur für das Premiumgedöns, damit der Avatar nicht jeden Baum und Stein einzeln anklicken muss, gebe ich sicherlich kein Geld mehr aus. Dann ist das Spiel nach Abarbeitung der Edelstein-Restbestände halt einfach durch.
Ich stimme dir zu. Auch ich erhalte so gut wie keine Filme mehr. Auch dervon dir beschriebene Zeitraum trifft auf mich zu. Ich denke das hängt mit Corona zusammen. Wenn die Geschäfte nicht voll geöffnet haben, fragt sich jeder Verkäufer, ob es lohnt Werbung zu schalten. Auch im RL hat es gerade erst wieder mit der Werbung in den Zeitungen angefangen und es ist eine Frage, wie lange. Die Geschäfte warten halt ab.

Dalkia
Beiträge: 1233
Registriert: Mi 11. Nov 2015, 19:30

Re: Probleme mit den Videos? Sammelthread

Beitrag von Dalkia » Fr 30. Apr 2021, 16:45

moin,
wollte mal bei der Spielerschaft nachfragen ...

hat sich bei euch etwas geändert? Könnt ihr Videos gucken?
Server 2
ID 1008475

Antworten