Problem mit Playground

Bitte hier nur Fragen und Probleme zum Upjers-Account. Fragen und Problemen zu den einzelnen Spielen bitte im entsprechenden Spielforum stellen.
Benutzeravatar
Sonnenschein 23
Beiträge: 1588
Registriert: Do 26. Jan 2012, 21:17
Wohnort: Mff S 1.23. ..

Re: Problem mit Playground

Beitrag von Sonnenschein 23 » So 10. Nov 2019, 19:47

gheht im moment garnichts ist aber in arbeit

AngelinaB83
Beiträge: 300
Registriert: Sa 27. Sep 2014, 18:09

Re: Problem mit Playground

Beitrag von AngelinaB83 » So 10. Nov 2019, 22:22

Da man sich heute den ganzen Abend nicht einloggen kann, bekommt man dann morgen vielleicht bitte dann 2x automatischen Ressourcenabbau. Das wäre sehr nett.
Uptasia Server 5 ID 10129519 Portal-ID 11213573
Win 10 ~ Upjers Playground bzw. Edge

Benutzeravatar
littlered
Community-Team
Beiträge: 12388
Registriert: Mo 5. Sep 2011, 10:19

Re: Problem mit Playground

Beitrag von littlered » Mo 11. Nov 2019, 15:54

Leider gab es gestern zu größeren, technischen Problemen 😥. Mittlerweile sollte aber wieder alles laufen. Wir bitten dies vielmals zu entschuldigen.
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

AngelinaB83
Beiträge: 300
Registriert: Sa 27. Sep 2014, 18:09

Re: Problem mit Playground

Beitrag von AngelinaB83 » Mo 18. Nov 2019, 14:11

Haben andere irgendeine Art der Entschädigung bekommen?
Also ich nicht.
Uptasia Server 5 ID 10129519 Portal-ID 11213573
Win 10 ~ Upjers Playground bzw. Edge

Tullle
Beiträge: 136
Registriert: Sa 13. Sep 2014, 13:37

Re: Problem mit Playground

Beitrag von Tullle » Mi 20. Nov 2019, 09:32

Ich habe aktuell Probleme mit dem Playground. Komme über ihn nicht ins Spiel. Immer, wenn ich ihn aufrufe, erscheint ein Fenster mit Funkmast und dem Hinweis: "Internet Connetction Error! Restart?" Das geht jetzt seit einer guten Stunde so. Über den normalen Browser komme ich in mein Spiel.

Meine upjers ID: 4245488
Danke für Eure Hilfe.

Benutzeravatar
littlered
Community-Team
Beiträge: 12388
Registriert: Mo 5. Sep 2011, 10:19

Re: Problem mit Playground

Beitrag von littlered » Mi 20. Nov 2019, 13:32

Hallo Tulle,

es tut uns sehr leid, dass du hier Probleme hast :( Kannst du bitte einmal folgendes probieren? Gehe einmal auf den kleinen Pfeil unten rechts in der Windows-Taskleiste um deine Programme einzusehen, die gerade laufen. Klicke hier mit der rechten Maustaste auf das Symbol mit dem Playground und wähle dann "Beenden" aus. Hier haben wir noch einen Screenshot für dich:

Bild

Bitte starte den Playground dann anschließend einmal neu. Klappt es nun besser?

Viele Grüße
littlered
Bild
Klicke HIER, um zum Supportformular zu gelangen!
BlogFacebookTwitter

Tullle
Beiträge: 136
Registriert: Sa 13. Sep 2014, 13:37

Re: Problem mit Playground

Beitrag von Tullle » Mi 20. Nov 2019, 13:59

Hallo littlered,

das hatte ich schon probiert, jetzt noch einmal, funktioniert aber leider nicht. :( . Habe mittlerweile auch den support angeschrieben, in der Hoffnung auf Hilfe.

Grüße, Tullle

pizza_bite
Community-Team
Beiträge: 694
Registriert: Mo 1. Jul 2019, 13:26

Re: Problem mit Playground

Beitrag von pizza_bite » Do 21. Nov 2019, 14:10

Hallo Tulle,

super, dass du dich im Support nochmal gemeldet hast 🤗 Dort ist es viel besser möglich dir zu helfen ❣

VG 🍕

*LuckyCat*
Beiträge: 306
Registriert: So 17. Feb 2013, 15:53

Re: Problem mit Playground

Beitrag von *LuckyCat* » Mi 22. Jan 2020, 20:49

Mein Playground zeigt heute nur ein weißes Bild mit einem roten rotierenden Zahnrädchen.
Es half nicht, das Programm:
- zu deinstallieren und neu zu installieren
- mit Rechtsklick zu beenden
- andere Player Version zu aktivieren

Was kann ich noch tun oder liegt das Problem woanders?

lolamontez19
Community-Team
Beiträge: 545
Registriert: Do 1. Aug 2019, 12:23

Re: Problem mit Playground

Beitrag von lolamontez19 » Do 23. Jan 2020, 10:41

Hallo *LuckyCat*,

es tut uns leid, dass du dieses Problem hast. 😥

Bitte setze deinen Playground mal zurück. Dies kannst du auch unten rechts über den Pfeil in der Taskleiste tun. Klicke dafür einfach statt auf "Beenden" auf "Playground zurücksetzen". 😊

Nun sollte es wieder funktionieren. ;)

Viele Grüße,
lolamontez19 ✨

Antworten